VQManager

VoIP QoS 모니터링 소프트웨어

VQManager는 VoIP 품질 모니터링 & 보고하는 소프트웨어입니다.
 
성공 사례
"우리는 VQManager가 매우 훌륭하다고 생각합니다. VQManager는 업무 환경에서 흠 잘을 때가 없고 대한히 사용하기 편리합니다."
-Julian Fletcher, ConvergenceGroup.
 
시스템 요구사항

하드웨어 요구사항

VQManager를 설치 및 실행하기 위한 최소 요구사항은 다음과 같습니다.

  • 1.8 GHz Pentium IV 프로세서 이상*
  • 1 GB 메모리*
  • 2 GB 디스크 공간
  • 해상도 1024x768 이상에서 최적화됩니다.

* 네트워크에서 발생할 수 있는 동시 호이 수에 따라 하드웨어 요구사항이 변경될 수 있습니다.. 다음 표는 동시에 발생하는 호의 수에 따른 메모리 사이즈 권고사항입니다.

동시 발생 호 수 프로세서* 메모리*

0-100   

101-200   

201-300   

301-400   

401-500  

1.8 GHz       

2 GHz  

2 GHz  

2 GHz, Dual core

2 GHz, Dual core

1 GB          

1 GB   

2 GB 

3 GB 

4 GB

노트: 디스크 공간이 최소 100 MB일 때, 10,000 호의 데이터를 저장할 수 있습니다.


운영체제

VQManager는 다음 운영체제를 지원합니다.

  • 윈도우: 2000/2003/XP/NT/Vista
  • 리눅스: Red Hat Enterprise Linux 4.4, Mandriva 2006, Debian 4.0, Ubuntu 5.10, CentOS 5, SuSE Linux 10, Fedora Core 4. To work with lower Linux distributions, you will need to install GCC 4.0 or above. See GCC incompatibilities for smooth installation of VQManager in other lower Linux distribution.

지원하는 브라우저

VQManager는 다음 브라우저를 사용할 수 있습니다.

  • Internet Explorer 6.0 이상
  • Firefox 1.5 이상
VoIP Monitoring